Subversion Repositories ezclipse

[/] [ch.wess.ezclipse.tpl.nl1/] [trunk/] [.settings/] [org.eclipse.jdt.core.prefs] - Blame information for rev 26

Details | Compare with Previous | View Log

Line No. Rev Author Line
1 26 Yoteco
#Tue May 05 11:05:37 CEST 2009
2
eclipse.preferences.version=1
3
org.eclipse.jdt.core.compiler.codegen.targetPlatform=1.6
4
org.eclipse.jdt.core.compiler.compliance=1.6
5
org.eclipse.jdt.core.compiler.problem.assertIdentifier=error
6
org.eclipse.jdt.core.compiler.problem.enumIdentifier=error
7
org.eclipse.jdt.core.compiler.source=1.6